Subject: Molecular dynamics software

From: <[email-masked]>
Date: Thu, 2 Oct 1997 07:10:45 +0100 (NFT)

Hi netters,

I'm looking for a scalar (or parallel) free molecular dynamics software, 
running on DEC or Silicon,user friendly and able to manage easily thousand 
atoms (proteins).

If someone knows some programs with these features, please mail me.

Thanking in advance, all the people who answer me

Your faithfully

Antonello Romani

  //\\______________________________________________________________ 
  \\//
	Antonello Romani
	Istituto di Patologia Generale
	Plesso Biotecnologico Integrato
	Universita' degli Studi di Parma
	via Volturno, 39
	43100 - Parma
	Italia
        E-Mail : [email-masked]
  ---------------------------------------------------------------//\\
								 \\//

---

From: Andreas Windemuth <[email-masked]>
Date: Thu, 02 Oct 1997 10:05:04 -0400

Antonello,

You may want to look at PMD (http://tincan.bioc.columbia.edu/pmd/).
Although the Web page is old, the program is still good. And,
I still answer questions, too. PMD is scalar, scalable, parallel
and free, and it can easily manage hundreds of thousands of atoms.
User friendly may be a little bit of a stretch, but the included
demos do work.

Andreas

[email-masked] wrote:
> -------This is added Automatically by the Software--------
> -- Original Sender Envelope Address: [email-masked]
> -- Original Sender From: Address: [email-masked]
> [email-masked]: Everybody | [email-masked]: Coordinator
> [email-masked]: HELP CHEMISTRY or HELP SEARCH | Gopher: www.ccl.net 73
> Anon. ftp: www.ccl.net   | [email-masked] -- archive search
>              Web: http://www.ccl.net/chemistry.html