Subject: 3D to 2D Conversion

From: "Ping Du" <[email-masked]>
Date: Tue, 30 Sep 1997 15:17:31 +0000

Hi,

This question may have been posted before: is there software that 
converts 3D models into 2D drawings that clearly display atoms and 
bonds without overlapping, much like what a chemist would draw by 
hand?

-- Ping Du

*~*~*~*~*~*~*~*~*~*~*~*~*~*~*~*~*~*~*~*~*~*~*~*~*~*~*~*~*~*~*~*~*~*~*~*
Ping Du, PhD
Senior Scientist, Computational Chemistry   Email: [email-masked]
Synaptic Pharmaceutical Corporation         Tel: (201) 261-1331x642
215 College Road, Paramus, NJ 07652         Fax: (201) 261-0623
*~*~*~*~*~*~*~*~*~*~*~*~*~*~*~*~*~*~*~*~*~*~*~*~*~*~*~*~*~*~*~*~*~*~*~*

---

From: "Wolf-Dietrich Ihlenfeldt" <[email-masked]>
Date: Sat, 4 Oct 1997 14:28:09 +0100

On Sep 30, 15:17, Ping Du wrote:
> Subject: CCL:3D to 2D Conversion
>
> Hi,
>

Yes. See http://schiele.organik.uni-erlangen.de/services/gif.html

A basic software package
is even free (http://schiele.organik.uni-erlangem.de/cactvs/),
and companies can purchase support to solve their local
scripting/conversion problems (a number already did).

-- 
Dr. Wolf-D. Ihlenfeldt
Computer Chemistry Center, University of Erlangen-Nuernberg
Naegelsbachstrasse 25, D-91052 Erlangen (Germany)
Tel (+49)-(0)9131-85-6579  Fax (+49)-(0)9131-85-6566
---
The three proven methods for ultimate success and fame:
1) Nakanu nara koroshite shimae hototogisu
2) Nakanu nara nakasete miseyou hototogisu
3) Nakanu nara naku made matou hototogisu