Subject: Re: CCL:logP program

From: Christophe MAROT <[email-masked]>
Date: Fri, 10 Oct 1997 08:30:26 +0100

Dear Balasubramanian SIVKUMAR,

There exists a good programs to calculate the LogP. Its name is CLIP.
You can contact:
http://www.unil.ch/pharm/clip
e-mail: [email-masked]

______________________________________________________
MAROT Christophe

e-Mail: [email-masked]
http://web.univ-orleans.fr/ICOA
http://web.univ-orleans.fr/IUPchimie

Institut de Chimie Organique et Analytique
ICOA-CNRS UPRES-A 6005
UNIVERSITE d'ORLEANS BP6759, 45067 ORLEANS Cedex2-FRANCE
Tél.(33) 02.38.49.45.91/02.38.49.45.77      
Fax (33) 02.38.41.72.81

---

From: [email-masked] (phil howard)
Date: Fri, 10 Oct 1997 09:49:50 -0400

Take a look at http://esc.syrres.com/~ESC/logkow.htm
Philip H. Howard, Ph.D.			Phone:		315-452-8417
Environmental Sciences Center		Fax:		315-452-8440
Syracuse Research Corporation		Email:		[email-masked]
6225 Running Ridge Rd.			Website	http://esc.syrres.com
North Syracuse, NY 13212

At 06:55 AM 10/6/97 PDT, Balasubramanian SIVKUMAR wrote:
>Dear friends,
>    I am looking for a program that calculates logP. Is any body provide
>me the softwares. Please.
>Thanking you,
>B.Sivakumar,
>SRF. Chemistry,
>Bharathidasan University,
>Tiruchirappalli-24.
>Tamilnadu. India.
>e-mail:[email-masked]

---

From: <[email-masked]>
Date: Fri, 10 Oct 1997 19:05:24 +0100

Try CHEMICALC-2 from QCPE, available for VAX and PC (other ports should be
trivial).

sb
_______________________________________________________________________________
Subject: CCL:logP program
From:    [email-masked] at INTERNET1
Date:    10/10/97  2.16 AM

Dear friends,

______________________________________________________
Get Your Private, Free Email at http://www.hotmail.com

---
Administrivia: This message is automatically appended by the mail exploder:
[email-masked]: Everybody | [email-masked]: Coordinator
[email-masked]: HELP CHEMISTRY or HELP SEARCH | Gopher: www.ccl.net 73
Anon. ftp: www.ccl.net   | [email-masked] -- archive search
             Web: http://www.ccl.net/chemistry.html
---