Subject: Re: CCL:logP program

From: Stefan Unger <[email-masked]>
Date: Fri, 10 Oct 1997 08:52:56 -0700

Several are listed at the BIO Online Store
http://store.bio.com
Hope this is helpful to you.

>Dear friends,
>    I am looking for a program that calculates logP. Is any body provide
>me the softwares. Please.
>Thanking you,
>B.Sivakumar,
>SRF. Chemistry,
>Bharathidasan University,
>Tiruchirappalli-24.
>Tamilnadu. India.
>e-mail:[email-masked]
>
>______________________________________________________
>Get Your Private, Free Email at http://www.hotmail.com
>
>
>---
>Administrivia: This message is automatically appended by the mail exploder:
>[email-masked]: Everybody | [email-masked]: Coordinator
>[email-masked]: HELP CHEMISTRY or HELP SEARCH | Gopher: www.ccl.net 73
>Anon. ftp: www.ccl.net   | [email-masked] -- archive search
>             Web: http://www.ccl.net/chemistry.html
>---

NEW CONTACT INFO!+*+*+*+*+*+*+*+**+*+*+*+*+*++*+*+*+*+*+*+*+*+*+*+*+*+*+*+*+*+*
Stefan Unger, Ph.D.
President
BioSoftware Marketing
4151 Middlefield Rd, Ste 110
Palo Alto, CA 94303-4743
ph: 650-858-0522   fx: 650-494-6564
email: <mailto:[email-masked]>
URL: http://bio.com/home/bsm/bsm.html

BioSoftware Marketing specializes in a full range of marketing services
(market studies to collateral design) for technical software and hardware
companies.

Product Manager, Scientific Software, Bio Online Store (http://store.bio.com/)
*+*+*+*+*+*+*+*+*+*+*+*+*+*+*+*+*+*+*+*+*+*+*+*+*+*+*+*+*+*+*+*+*+*+*+*+*+*+*+*

---

From: Wang Arthur <[email-masked]>
Date: Sat, 11 Oct 1997 10:02:49 -0700 (PDT)

> Bharathidasan University,

Dear Netters,

Dear,

We have developed an atom-addition method to calculate LogP. The original
paper is on J.Chem.Inf.Comput.Sci., 1997, 37, 615-621.  The program, XLOGP,
together with its dataset, is available by anonymous ftp to 162.105.177.12,
under 'pub/software/xlogp'. Please read the file 'README' carefully and fill
in the license agreement form. 

Best wishes,

Arthur

_/_/_/_/_/_/_/_/_/_/_/_/_/_/_/_/_/_/_/_/_/_/_/_/_/_/_/_/_/_/_/
_/   Arthur Wang                     Doctoral Candidate     _/
_/   Molecular Design Lab                                   _/
_/   Institute of Physical Chemistry, Peking University     _/
_/   Beijing 100871, P.R.China                              _/
_/                                                          _/ 
_/   E-mail: [email-masked]                          _/
_/   Tel: 86-10-62751490    Fax: 86-10-62751725             _/
_/   WWW: http://www.ipc.pku.edu.cn/moldes/arthur/home.html _/
_/_/_/_/_/_/_/_/_/_/_/_/_/_/_/_/_/_/_/_/_/_/_/_/_/_/_/_/_/_/_/