Subject: CCL: EFG tensor orientation in G94

From: Nathalie Godbout <[email-masked]>
Date: Wed, 22 Oct 1997 11:48:36 -0500 (CDT)

Hello everyone,

   I would like to know if it is possible to
get the EFG (electric field gradient) tensor
orientation in G94. I couldn't find this option
in the manual and I do not have the programmers
reference manual with the descriptions of the 
IOP. Hopefully I won't have any more questions
in the near future...Thanks for your help,
Nathalie

 --------------------------------------------
| Nathalie Godbout                           |
| University of Illinois at Urbana-Champaign |
| 600 S. Goodwin Av. Box 23.6                |
| Urbana, IL 61801                           |
 --------------------------------------------

---

From: "Dr. Alexei Arbouznikov" <[email-masked]>
Date: Sun, 26 Oct 1997 10:50:11 +0100 (MET)

Dear Nathalie:

	Unfortunartely, I have no experience in calculating EFG within
Gaussian-94, however, I have a strong experience in calculating EFG tenzor
(as itself) and in its ANY TRANSFORMATIONS from any coordinate system to
any desired one. 

	If you are intersted in, please, let me know. 

	By the way, thank you for your papers concerning auxiliary basis
sets for DFT (deMon) calculations. I use them extensively. 

	Best regards,
	Yours sincerely,
	Alexei

---------------------------------------------------------------------
	Dr. Alexei Arbouznikov
        Ecole Nationale Superieure de Chimie,
	Laboratoire de Materiaux Catalytiques et Catalyse en
	Chimie Organique, UMR 5618 CNRS-ENSCM - Prof. F.Fajula,
        8, rue de l'Ecole Normale
        34296 Montpellier, Cedex 5
        FRANCE

        Telephone: (33) 04-67-14-43-96
        Fax:   (33) 04-67-14-72-68
        E-mail: [email-masked] 

----------------------------------------------------------------------