Subject: Software from "Compute Simulations in Liquids"

From: Chris Harwell <[email-masked]>
Date: Sat, 25 Oct 1997 12:32:09 -0500 (CDT)

hello,

	Does anyone know where the software samples/programs referred to in 
the apendix of Allen and Tildesey's book "Computer Simulations in Liquids" 
might be found?
	The ftp server given (128.84.253.7 cheme.tn.cornell.edu) is no
longer excepting statmech as login and passowrd, nor is it accepting
annonymous.  Upon a cursory glance at the CCL archives and QCPE I was
unable to locate them.  The only other contact given is snail mail in the
UK.... 
	Anyone have suggestions or pointers?

Chris 
[email-masked]

"Everything positive originates in a positive attitude from someone" :>

---

From: "Dr. Bruno Manunza" <[email-masked]>
Date: Sun, 26 Oct 1997 01:18:36 +0100 (NFT)

> 	Anyone have suggestions or pointers?

Dear Chris,
	you'll find them at:
http://www.dl.ac.uk/CCP/CCP5/librar.html#ALLENTID
Regards
Bruno

Dr Bruno Manunza
DISAABA (Dept. of Agricultural Environm. Sci)
University of Sassari
V.le Italia 39
07100 Sassari, ITALY
phone: 39 79 229215
fax:   39 79 229276
e-mail: [email-masked]
e-mail: [email-masked]
e-mail: [email-masked]
web: http://antas.agraria.uniss.it