Subject: Units in G94

From: "Millefiori Salvatore" <[email-masked]>
Date: Mon, 27 Oct 1997 18:55:25 +0000

Dear CCLers !

I will appreciate very much to know, 

   the units of dipole moment and dipole polarizability derivatives
   against vibrational modes in GAUSSIAN94 using IOP(7/33=1).
 
Enclosed find a piece of an ab initio vibrational frequency output:

 ......
  Dipole derivatives wrt mode 28: -2.46088D-14  3.13614D-06  2.65397D+01
 Polarizability derivatives wrt mode 28:
             1             2             3
   1  0.745218D-01
   2  0.000000D+00  0.209450D+00
   3  0.000000D+00  0.000000D+00  0.659501D+01
 AK= 2.29D+00 GK= 6.45D+00 Act= 5.28D+02 Depol= 3.10D-01
 Dipole derivatives wrt mode 29: -9.85718D-15 -5.61630D-07  7.04832D+00
 ......

Thank You in advance

                                Dr. Andrea Alparone

---

From: Naoko Akiya <[email-masked]>
Date: Mon, 27 Oct 1997 18:18:53 -0500 (EST)

Dear All,

Could someone give me any references for Eckardt calculation of tunneling?
I haven't had much luck with the on-line search.  Thank you very much in
advance.

=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=
  Naoko Akiya                        [email-masked]
  University of Michigan                
  Dept. of Chemical Engineering      phone (313) 764-7121        
  Ann Arbor, MI 48109-2136	     fax   (313) 763-0459
=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=