Subject: dft software..summary

From: [email-masked] (Michael Nolan)
Date: Tue, 28 Oct 1997 13:29:02 +0000 (GMT)

Dear CCLers,
Many thanks to you all for the replies about DFT software
I was already aware of the usual packages (ADF,G94, GAMESS-UK, DMol, DGauss, DeMon etc..), 
but at the moment we can't afford any of them (our msi software costs a fortune). 

We are now in the process of checking everything out.

Michael
***************************************************************************
Michael Nolan					Wenn ich Daimler fahren will,
Materials Group					rufe ich ein Taxi an
National Microelectronics Research Centre	(German humor)
Lee Maltings
Prospect Row
Cork
IRELAND

[email-masked]

****************************************************************************

*****************************************************************************************

1:
>From [email-masked] Mon Oct 20 19:58:17 1997

Hi Michael,
There is a free DFT software (called DeFT) in the CCL ftp site.
In order to run it, you need a fortran compiler to compile it.

G94w (Gaussian94 for Windows95/NT) can to DFT calculations, it is not
free though. Check their web page at www.gaussian.com.

Spartan (PC version) can, I think , do DFT. I forget their web page. But
you can easily locate their web page with yahoo.

I hope It helps.

Cheol-Ho Choi
Georgetown Univ.

*****************************************************************************************

2:

---

From: Naoko Akiya <[email-masked]>
Date: Tue, 28 Oct 1997 17:34:38 -0500 (EST)

Dear All,

I have a question regarding the open shell calculation with DFT.  I am
trying to calculate the energy of a transition state structure.  Although
the structure is designated as a singlet in the input, it is "partially"
open shell.  How can I account for this in the calculation using DFT
methods? 

I realize that this is probably a really basic question, and I apologize.
I have already sent an email to gaussian.com, but I need this information
rather soon.  Thank you very much.

=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=
  Naoko Akiya                        [email-masked]
  University of Michigan                
  Dept. of Chemical Engineering      phone (313) 764-7121        
  Ann Arbor, MI 48109-2136	     fax   (313) 763-0459
=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=