Subject: PM3 in CHARMM?

From: [email-masked] (Peter Varnai)
Date: Wed, 29 Oct 1997 09:12:54 +0000 (GMT)

Dear CCLers,

I wonder if anyone has PM3 method built in CHARMM Quantum module
and is willing to share it with me. Any help would be highly
appreciated.

Best wishes,

Peter Varnai
PhD student

---

From: Ryszard Czerminski <[email-masked]>
Date: Wed, 29 Oct 1997 10:45:02 -0500 (EST)

Dear All,

I am looking for information about tRNA modelling.
In particular for MD simulations
and parametrization of rare nucleotides (pseudo-uracil
etc...)

Ryszard Czerminski         phone : (617)354-3124 x 13
Moldyn, Inc.               fax   : (617)491-4522
955 Massachusetts Avenue   e-mail: [email-masked]
Cambridge MA, 02139-3180   or      [email-masked]