Subject: Vibrational Visualization of Gaussian Outputs

From: "G. Rechtsteiner" <[email-masked]>
Date: Fri, 31 Oct 1997 09:47:14 -0600

Hello:

I am currently looking for a program (free or inexpensive, sorry, I am 
still a graduate student), that will help me to visualize the vibrational
modes of a molecule from a Gaussian 94 (or 92) output file.  I am aware
of Re_view for MOPAC files, but of none for Gaussian.

Thank you,

Greg

--

Greg Rechtsteiner
Northwestern University
[email-masked]

---

From: Peter Freunscht <[email-masked]>
Date: Fri, 31 Oct 1997 18:37:55 +0100 (MET)

> of Re_view for MOPAC files, but of none for Gaussian.
Hello Greg:

xvibs (in the CCL archives) will read G94 output and produce files
readable by xmol (both vectors and animations). We are currently working
on a more comfortable interface based on Tcl/Tk - let me know if you are
interested in details.

Ciao

Peter

----------------------------- 

Dipl. Chem. Peter Freunscht
Inst. f. Physikalische Chemie I der Universitaet Erlangen      
Egerlandstr.3 - 91058 Erlangen - Deutschland/Germany
Tel:09131/85-7335 Fax:09131/85-8307 eMail:[email-masked]
"...when men were men and wrote their own device drivers." Linus Torvalds

---

From: "Dr. Bruno Manunza" <[email-masked]>
Date: Fri, 31 Oct 1997 20:14:49 +0100 (NFT)

> of Re_view for MOPAC files, but of none for Gaussian.
Dear Greg,
	molden would probably do what you are looking for, as well as 
TransFreq. You may also check for RamVib.
	You'll find links to them and other package on our web site at:
http://antas.agraria.uniss.it/software.html

Hope it helps

Regards
Bruno

Dr Bruno Manunza
DISAABA (Dept. of Agricultural Environm. Sci)
University of Sassari
V.le Italia 39
07100 Sassari, ITALY
phone: 39 79 229215
fax:   39 79 229276
e-mail: [email-masked]
e-mail: [email-masked]
e-mail: [email-masked]
web: http://antas.agraria.uniss.it