Subject: Re: CCL:G:Vibrational Visualization of Gaussian Outputs

From: Kris Van Alsenoy <[email-masked]>
Date: Mon, 3 Nov 1997 11:29:52 +0100 (MET)

On Fri, 31 Oct 1997, G. Rechtsteiner wrote:

> Hello:
> 
> I am currently looking for a program (free or inexpensive, sorry, I am 
> still a graduate student), that will help me to visualize the vibrational
> modes of a molecule from a Gaussian 94 (or 92) output file.  I am aware
> of Re_view for MOPAC files, but of none for Gaussian.

May I suggest to give gar2ped a try ?
You can find it in the CCL archive, so its free.

sincerely,
kris
> 
> Thank you,
> 
> Greg
> 
> --
> 
> Greg Rechtsteiner
> Northwestern University
> [email-masked]
> 
> -------This is added Automatically by the Software--------
> -- Original Sender Envelope Address: [email-masked]
> -- Original Sender From: Address: [email-masked]
> [email-masked]: Everybody | [email-masked]: Coordinator
> [email-masked]: HELP CHEMISTRY or HELP SEARCH | Gopher: www.ccl.net 73
> Anon. ftp: www.ccl.net   | [email-masked] -- archive search
>              Web: http://www.ccl.net/chemistry.html 
> 
> 

---------------------------------------------------------------------------
Kris Van Alsenoy, 
Structural Chemistry Group, Department of Chemistry,
University of Antwerp (UIA), Universiteitsplein 1, B-2610 Antwerp, Belgium
E-mail : [email-masked] / Phone : +32(3)8202366 / Fax : +32(3)8202356
---------------------------------------------------------------------------

---

From: <[email-masked]>
Date: Mon, 3 Nov 1997 11:33:56 +0000 (GMT)

> of Re_view for MOPAC files, but of none for Gaussian.
Dear Greg and other interested parties,

Re_View2 is able to visualize G94 vibrations. You''ll need a the extra
file converter GvivView that is supplied on Re_View2's CDROM. For further
details on re_View2 see:

http://www.brunel.ac.uk/depts/chem/ch241s/re_view/re_view2.htmi

---

From: Adrian Turjanski <[email-masked]>
Date: Mon, 3 Nov 1997 21:21:39 -0300 (ARST)

t

Hi:
    I have some problems using MOLDEN3.2. When I enter to the Z-MATRIX
editor and I want to submit a mopac file, The program says 'MOPAC_ROOT
 Enviromental variable not set ! ' . I could not compile MOLDEN on my PC
so I download the executable. So I don't know how to submit the mopac
file. Any help please.    
                          Thanks.