Subject: 3D profiles for protein models

From: Pirard Bernard B <[email-masked]>
Date: Wed, 5 Nov 1997 14:38:38 +0000

[[ CCL2.TXT : 3670 in CCL2.TXT ]]
Dear colleagues, 
I am currently looking for a WEB site with a link to a software
that computes 3D profiles for a protein. I will post a summary of
the replies.
Thanks in advance, 

Bernard Pirard, PhD
Computational Chemistry Group
ZENECA AGROCHEMICALS
Jealott's Hill Research Station
Bracknell Berks RG42 6EY
UK

---

From: Yongxing Liu <[email-masked]>
Date: Wed, 5 Nov 1997 17:03:39 -0500 (EST)

Hi, 

Take a look at http://www.doe-mbi.ucla.edu/Services/Verify3D.html

Yongxing Liu
Department of Chemistry
Wesleyan University
Tel: 860-343-7330

On Wed, 5 Nov 1997, Pirard Bernard B wrote:

> --AkaHa2RSYQsBDiwkBHaBGN9TIxKcdXRs
> Content-type: text/plain; charset="us-ascii"
> 
> 
> --AkaHa2RSYQsBDiwkBHaBGN9TIxKcdXRs
> Content-type: text/plain; charset="us-ascii"
> 
> Dear colleagues, 
> --AkaHa2RSYQsBDiwkBHaBGN9TIxKcdXRs--
> 
> -------This is added Automatically by the Software--------
> -- Original Sender Envelope Address: [email-masked]
> -- Original Sender From: Address: [email-masked]
> [email-masked]: Everybody | [email-masked]: Coordinator
> [email-masked]: HELP CHEMISTRY or HELP SEARCH | Gopher: www.ccl.net 73
> Anon. ftp: www.ccl.net   | [email-masked] -- archive search
>              Web: http://www.ccl.net/chemistry.html 
> 
>