Subject: PMD users

From: <[email-masked]>
Date: Wed, 5 Nov 1997 20:04:44 +0100 (NFT)

Dear netters,

I'm writing to know if someone use the molecular dynamics 
software called PMD from Columbia University to exchange information, 
suggestion and tricks about it.

Thanking in advance for what you can do about it 

Best whishes

Antonello Romani

//\\______________________________
\\//

	Antonello Romani
	Istituto di Patologia Generale
	Plesso Biotecnologico Integrato
	Facolta' di Medicina e Chirurgia
	Universita' degli Studi di Parma
	via Volturno,39
	43100 - Parma

	E-Mail : [email-masked]

__________________________________//\\
				  \\//

---

From: <[email-masked]>
Date: Wed, 5 Nov 1997 20:10:14 +0100 (NFT)

> Dear netters,
> 
> I'm writing to know if someone could give me some information about some 
> 
  retro synthesis software (free for academic institution could be better)