Subject: mdl.mol fileformat

From: Jean-Pierre Schoch <[email-masked]>
Date: Tue, 2 Dec 1997 14:36:44 -0500

Hello everyone:
I want to produce a file in mdl mol  and sdf format from a fortran
program. Does anybody know where
I can find the file specifications.
Thank you
Jean-Pierre Schoch
[email-masked]

---

From: "TJ O'Donnell" <[email-masked]>
Date: Tue, 02 Dec 1997 15:07:24 -0600

I thought others might be interested in this as well.
MDL file formats are described at:
http://www.mdli.com/prod/fileformats.html

TJ O'Donnell
[email-masked]
http://www.eecs.uic.edu/~tj