Subject: helix axes in proteins

From: Renate Griffith <[email-masked]>
Date: Thu, 4 Dec 1997 09:49:10 -0700

Dear all,

does anybody know of a program (freeware, of course : ) ) which allows me
to calculate and maybe display the axes of alpha helices, the closest
distance and the angle between two helices. I have the cartesian
coordinates of all atoms of the helices and can convert them into most of
the common file formats (pdb, sybylmol2, ...).
I'll summarize, if there is enough interest.

Thank you
Renate

Dr. Renate Griffith
email: [email-masked]
CURRENTLY: 	Department of Chemistry and Biochemistry
		University of Colorado at Boulder
		Boulder, Colorado, 80309-0215
		USA
		fax: +1 303 492 5894
		phone: +1 303 492 3597
NORMAL ADDRESS:	Department of Chemistry
		University of Wollongong
		Northfields Ave
		Wollongong, NSW 2522
		Australia
		fax: +61 42 214287
		phone: +61 42 213516

---

From: Philippe Youkharibache <[email-masked]>
Date: Thu, 04 Dec 1997 11:54:48 -0800

Try DeCipher ... you can do all that statically and dynamically, but
it's not freeware ! You can get it from MSI

> email: [email-masked]

=======================================================================
  Philippe Youkharibache, Ph.D.
  InPharmatics Corp.                    e-mail: [email-masked]
  11440 W. Bernardo Court, Suite 300    tel:    (619) 530 8550
  San Diego, CA 92127                   fax:    (619) 530 8555         
=======================================================================