Subject: Gaussian94

From: <[email-masked]>
Date: Fri, 5 Dec 1997 15:51:14 +0500

Dear CCLers!

I wonder where can I find Gaussian94 for Win95 (non-commercial).
Thank you for your attention.

Prosochkina Tatyana

---

From: Anatoli Korkin <[email-masked]>
Date: Fri, 5 Dec 1997 11:53:02 -0700 (MST)

Dear CCLers,

Could some one give me directions to the RAIN and IGOR software
packages: web pages, addresses of the developers and key references
of the methods implemented and applications?

Thank you,

Anatoli