Subject: Compress/Uncompress/TAR for NT or MsW3.11

From: John McKelvey <[email-masked]>
Date: Tue, 16 Dec 1997 02:03:57 +0000

CCLers:

Can anyone point me to  utilities for either W3.11 or WNT4.0 that
perform the equivalent of the Unix Compress/Uncompress and TAR
functionalities?

Thanks!

John

--
************************************
* John McKelvey                    *
* Computational Science Laboratory *
* Imaging Research and Development *
* Building 83                      *
* Research Laboratories            *
* Eastman Kodak Company            *
* Rochester, NY 14650-2216         *
* (V)716-477-3335                  *
* (F)716-722-2327                  *
* (E)[email-masked]            *
************************************

---

From: "Wayne Huang" <[email-masked]>
Date: Tue, 16 Dec 1997 17:02:53 -0800

> perform the equivalent of the Unix Compress/Uncompress and TAR

There are quite a few ones there, most of them are shareware.

1. WinZip - http://www.winzip.com
It is the one widely used in Windows environemnt, it is now version 6.3.
It has nice wizard to guide you through. That should handle what you want.

2. PKZIP/PKUNZIP - http://www.asizip.com
I like the DOS version, it uses LZ algorithm, better compression than unix's
compress.

3. GZIP/GUNZIP - everywhere
Unix version and DOS version

--Wayne

-- 
+---------------------------------------------------------------+
|  Wayne Huang, Ph.D.    	|  18401 Von Karman, Suite 370  | 
|  Computational Chemistry 	|  Irvine, California 92612     |
|  Wavefunction, Inc.    	|  714-955-2120 <> 955-2118(fax)|  
|  [email-masked]     	|  Web: http://www.wavefun.com  |
+---------------------------------------------------------------+