Subject: QM on LINUX

From: Fdo Danilo Gonzalez Nilo <[email-masked]>
Date: Tue, 23 Dec 1997 12:37:12 -0300 (CDT)

Hi all, 

Does anybody know any quantum mechanic software (semiempirical, ab 
initio or DFT) running on LINUX? 

I will summarize all answers!!

Thanks a lot,

Danilo Gonzalez N.           

University of Santiago de Chile
Faculty of Chemistry and Biology, Computational Chemistry Lab.         
Casilla 40, Correo 33, Santiago, Chile      Fono: (562) 681 2575 Anexo:799
E-mail : [email-masked]            Fax : (562) 681 2108           
URL    : http://quimbio.usach.cl/~danilo/
**************************************************************************

---

From: "Dr. Bruno Manunza" <[email-masked]>
Date: Tue, 23 Dec 1997 20:23:35 +0100 (NFT)

> I will summarize all answers!!

Dear Danilo,
	there are a lot, you may found most of them on our software links 
page at:
http://antas.agraria.uniss.it

Hope it helps and wish you a merry Xmas and a happy year
Regards
Bruno

Dr Bruno Manunza
DISAABA (Dept. of Agricultural Environm. Sci)
University of Sassari
V.le Italia 39
07100 Sassari, ITALY
phone: 39 79 229215
fax:   39 79 229276
e-mail: [email-masked]
e-mail: [email-masked]
e-mail: [email-masked]
web: http://antas.agraria.uniss.it