Subject: Zeolite coordinates

From: Harald Lanig <[email-masked]>
Date: Thu, 29 Jan 1998 14:53:43 +0100

Dear readers,

within a project calculating the adsorption energy of small organic
molecules in zeolites, I need cartesian coordinates of a few zeolites
in various dimensions (to check the size dependence of the model).
Can somebody point me e.g. to a database of unit cells for zeolites
and useful software to convert such a cell into cartesian coordinates?
I searched already the CCDB and the Web with no luck.

Any help is higly appreciated!

Regards 
H Lanig

-- 
---------------------------------------------------------------------
 Dr. Harald Lanig
 Computer Chemie Centrum der Universitaet Erlangen/Nuernberg
 Institut fuer Organische Chemie I
 Naegelsbachstr. 25
 D-91052 Erlangen, Germany
 
 Phone +49(0)9131-85 6581  Fax -85 6565
 mailto:[email-masked]
 http://www.organik.uni-erlangen.de/clark/lanig
---------------------------------------------------------------------

---

From: "Dr. Bruno Manunza" <[email-masked]>
Date: Thu, 29 Jan 1998 20:18:35 +0100 (NFT)

> Any help is higly appreciated!
Dear Harald,
	you may check the 'zeolite web' at
http://trigger.ch.umist.ac.uk:8081/zeolites/web/intro.htm
it has a database of structures which may be helpful to you.

Regards
Bruno

Dr Bruno Manunza
DISAABA (Dept. of Agricultural Environm. Sci)
University of Sassari
V.le Italia 39
07100 Sassari, ITALY
phone: 39 79 229215
fax:   39 79 229276
e-mail: [email-masked]
e-mail: [email-masked]
e-mail: [email-masked]
web: http://antas.agraria.uniss.it