Subject: MM2 parameters

From: Adrian Turjanski <[email-masked]>
Date: Fri, 30 Jan 1998 16:08:02 -0300 (ARST)

Hello all,

I would like to get information about MM2 parameters for
a symmetric carbocyanine (an organic molecule, containing, C, H, N and O.
It contains double and single C-C bonds and aromatic groups).

I have seen a posting on the CCL list (april 1995), 
regarding  MM2 parameters and I have tried to contact the person who
answered, but without success.

I will summarize the answers,

Thank you very much,

Pablo Rusjan
[email-masked]

---

From: "Dr. Bruno Manunza" <[email-masked]>
Date: Fri, 30 Jan 1998 23:31:28 +0100 (NFT)

> I will summarize the answers,

Dear Pablo,
	You'll find  links to MM2 and other FF parameters lists on our 
web page. You may have a look to:
http://antas.agraria.uniss.it/molec_db.html
Hope it helps
Regards
Bruno

Dr Bruno Manunza
DISAABA (Dept. of Agricultural Environm. Sci)
University of Sassari
V.le Italia 39
07100 Sassari, ITALY
phone: 39 79 229215
fax:   39 79 229276
e-mail: [email-masked]
e-mail: [email-masked]
e-mail: [email-masked]
web: http://antas.agraria.uniss.it