Subject: Re:G:great deviation of calculated polarizability from observed polarizability

From: Red Hat Linux User <[email-masked]>
Date: Mon, 2 Feb 1998 18:42:09 +0100

Hi !

Patrick Pang asked why his calculated (MP2 and BP86 with 
6-311G(d,p)) static dipole polarizability of water deviated
substantially from experiment.

It is caused by a too small basis set. For the polarizability
of water you need to use the AUG-cc-pVTZ (that is 5s4p3d2f on 
oxygen) basis set at the MP2 level to get within 5 percent of the 
experimental values of alpha_xx, alpha_yy and alpha_zz. You 
could also use the so-called polarized basis sets produced by 
A.J. Sadlej and coworkers - these are smaller (5s3p2d on oxygen) 
but designed for the calculation of dipole electric properties 
(I don't have the references right here, but they should not be 
too hard to find).

				yours, 
					
					Lars Hemmingsen
					Dept. of Math and Physics
					The Agricultural University
					Copenhagen, Denmark

---

From: "Dr. Bruno Manunza" <[email-masked]>
Date: Mon, 2 Feb 1998 19:55:26 +0100 (NFT)

Hello to everybody
Did anybody ever compiled DLPOLY on a parallel SGI ORIGIN2000?

Thanks for attention
bye
Bruno

Dr Bruno Manunza
DISAABA (Dept. of Agricultural Environm. Sci)
University of Sassari
V.le Italia 39
07100 Sassari, ITALY
phone: 39 79 229215
fax:   39 79 229276
e-mail: [email-masked]
e-mail: [email-masked]
e-mail: [email-masked]
web: http://antas.agraria.uniss.it