Subject: Normal Coordinate Analysis

From: "S. Parthiban" <[email-masked]>
Date: Wed, 4 Feb 1998 11:13:43 -0800 (PST)

Dear Netters:
I need to perform Normal Coordinate Analysis from the force constants
calculated using Gaussian94.  I would appreciate if somebody can share
their program or any pointer on the net would be helpful. 
Thank you
Parthi

---

From: "Robert Fraczkiewicz" <[email-masked]>
Date: Wed, 4 Feb 1998 15:35:55 -0600

On Feb 4, 11:13am, S. Parthiban wrote:
> Subject: CCL:G:Normal Coordinate Analysis

Parthi,

RAMVIB can certainly do that. It can be freely downloaded from CCL archives:
ftp://www.ccl.net/pub/chemistry/software/SGI/ramvib/
You can calculate frequencies, PEDs, eigenvectors, etc. from internal
coordinate force constants and even refine scaling factors if you have
experimental frequencies.

Best regards,
Robert Fraczkiewicz
UT Medical Branch
Galveston, TX