Subject: Al2O3

From: Allouche Alain <[email-masked]>
Date: Wed, 04 Feb 1998 17:53:50 +0100

Hi all CCLers,
I need references about ab initio or DFT calculation on Al2O3 clusters
(or similar ionic-covalent systems). The main problem is how to saturate
the oxygen bonds.
Thanks a lot in advance
-- 

        PPPPPPPP    II     II   MM     MM 
        PP      P   II     II   MMM   MMM 
        PPPPPPPP    II     II   MM M M MM 
 _____  PP          II     II   MM  M  MM  
|       PP          Ii     II   MM     MM 
|                                        
| ALLOUCHE Alain                          |
| PIIM - CNRS UMR 6633                    |
| Spectrometrie et Dynamique Moleculaire  |
| Campus Universitaire Saint Jerome       |
| Service 541                             |
| 13397 Marseille Cedex 20 - France       |
|                                         |  
| Tel : (33) 4.91.28.85.76                |
| Fax : (33) 4.91.63.65.10                |
| [email-masked]         / 
|_______________________________________/

---

From: [email-masked] (Marek Sierka)
Date: Wed, 4 Feb 1998 21:17:09 +0000

Dear Allouche,

On Feb 4,  5:53pm, Allouche Alain wrote:
> Subject: CCL:Al2O3
[...]
>-- End of excerpt from Allouche Alain

You'll find an excellent review on this topic in:
J. Sauer, Chem. Rev., 1989, 89, 199.

Regards, Marek Sierka

-- 

Marek Sierka
address: Zi. 306, Jaegerstr. 10-11, 10117 Berlin, Germany
e-mail: * official [email-masked]
	* private  [email-masked]