Subject: Parameters for Ni and Cu

From: [email-masked] (Igor Mumelter)
Date: Wed, 11 Feb 1998 18:45:10 GMT

Hi CCL'ers,

 is there some publication reporting parameters for
 Ni and/or Cu that can be used in conjunction with
 the PM3 Hamiltonian?

 Any help would be greatly appreciated.

 Hi CCL'ers,

 is there some publication reporting parameters for
 Ni and/or Cu that can be used in conjunction with
 the PM3 Hamiltonian?

 Any help would be greatly appreciated.

 Thanks in advance.

*************************************************************************

Igor Mumelter
Ph.D. Student in Computational Chemistry
University of Bologna, Chemistry Dept. "G.Ciamician"
Via Selmi 2, I-40126, Bologna, Italy
e-mail: [email-masked]
Tel.: +39 - 051 - 25 94 95
Fax : +39 - 051 - 25 94 56
Current research: photophysical properties of fullerenes, fullerene
                  derivatives and other coniugated chromofores.

Member of the Italian Ph.D. Association: http://distart.ing.unibo.it/dott
*************************************************************************

---

From: [email-masked] (Wayne Huang)
Date: Wed, 11 Feb 98 13:10:56 -0800

On Feb 11,  6:45pm, Igor Mumelter wrote:
> Subject: CCL:Parameters for Ni and Cu
>  Hi CCL'ers,
>

Igor,

Both Ni and Cu parameters are available with PM3(tm). They are downloadable
>from our anonymous ftp site (ftp://ftp.wavefun.com/pub/PARAMS/params.PM3D).
However we have not published the PM3(tm) parametrization paper yet.

--Wayne

-- 
Wayne Huang, Ph.D.
Director of Support, Computational Chemistry
________________________________________________________________________
Wavefunction Inc., 18401 Von Karman, Suite 370, Irvine, California 92612
[email-masked], 714-955-2120, 714-955-2118(f), http://www.wavefun.com