Subject: Gaussian94:checkpoint file

From: <[email-masked]>
Date: Wed, 11 Feb 1998 18:31:55 +0900

Dear netters,

     I'd appreciate very much if you would give me a reply to the following
question.

     Q : Is it possible for G94 to perform a following type of job?

     1. Read in a checkpoint file(geometry,force constant etc.)
     2. Perform some calculation
     3. Save information about the calculation in a separate checkpoint
file

Thanks in advance,
                         Takanori Kanazawa

***************************************************************
                   Takanori Kanazawa.
                   E-mail : [email-masked]

                   Novartis Pharma K.K.

***************************************************************

---

From: "Nathaniel (noj) Malcolm" <[email-masked]>
Date: Wed, 11 Feb 1998 12:29:04 GMT

hi takanori,
	there is not really any need to do this, you can use the
powers of unix (or your favourite o/s) before running your Gaussian job to copy the original
checkpoint file to a new name so that you can retain the old info,
then move the new (overwritten) chkpoint to any name you want once
your job has completed, and move back the original chkpoint to its
original name.

noj

-- 
Dr. Noj Malcolm			
Theory Group,			
Dept. of Chemistry,		
University of Manchester,	
Oxford Road,			
Manchester.			
M13 9PL

e-mail [email-masked]