Subject: 3D-Plotting Package

From: Arun Venkatnathan <[email-masked]>
Date: Tue, 3 Mar 1998 09:58:24 +0530 (IST)

Dear CClers,

I am currently using Surfer on DOS as a 3D plotting package to plot
molecular orbitals. But I am unable to compose 2 or more graphs on one
page using Surfer.  Can anyone suggest some other free 3D surface plotting
packages (other than gnuplot) which run on DOS or Windows 95/NT or Unix
platforms and works much better than Surfer. 

Thanks in advance. 

- Arun Venkatnathan
  Research Scholar
  Department of Chemistry
  Indian Institute  of Technology,
  Bombay 400 076.

  email: [email-masked]

---

From: Tapas Kar <[email-masked]>
Date: Tue, 3 Mar 1998 04:24:00 -0600 (CST)

Hi

You can try with MOLDEN.
Here is what u need to do

ftp ftp.caos.kun.nl
User: anonymous
passwd: your login-name 
ftp> cd pub/molden
ftp> binary
ftp> get molden2.3.tar
 
tapasB

>   email: [email-masked]

-----------------
Tapas Kar, Ph. D
Asst. Scientist
Department of Chemistry
Southern Illinois University at Carbondale
Illinois 62901-4409

Fax: (618) 453 6408
Tel: (618) 453 6433