Subject: IR spectrum of Cu-complex

From: "Malgorzata Baranska, p.253, tel. 265" <[email-masked]>
Date: Mon, 30 Mar 1998 07:40:03 MET+2

Dear CCLers,
I use G94 on Convex station and I've done geometry optimization of 
some biological, quite big ligands and calculated their IR and Raman 
spectra.Now I try to do the same with metallocomplexes of these 
ligands.But I can't overcome some difficulties I met with Cu 
complex (+2 cation).I used UHF/sto-3g and some other basis 
(LanL2DZ,...)but I still receive such message:
Convergence failure - run terminated
Error termination via Lnk 1e
Job cpu time:18 hours
Signal 11: Segmentation violation.
I don't know what I should change to complete calculation. I would be 
very grateful for any suggestion.

Malgorzata Baranska
Dep. of Chemistry
Jagiellonian University
Cracow, Poland

---

From: Tapas Kar <[email-masked]>
Date: Mon, 30 Mar 1998 12:13:06 -0600 (CST)

Try vshift if energy is oscillating or use more iteration steps 
by increasing scfcycle (iop(5/7=n, by default n is 65). You may reducee 
the convergence criteria iop(5/6=n, by default n=8).

On Mon, 30 Mar 1998, Malgorzata Baranska, p.253, tel. 265 wrote:

> Date: Mon, 30 Mar 1998 07:40:03 MET+2
> From: Malgorzata Baranska, p.253, tel. 265 <[email-masked]>
> To: [email-masked]
> Subject: CCL:G:IR spectrum of Cu-complex
> 
> Dear CCLers,
> -------This is added Automatically by the Software--------
> -- Original Sender Envelope Address: [email-masked]
> -- Original Sender From: Address: [email-masked]
> [email-masked]: Everybody | [email-masked]: Coordinator
> [email-masked]: HELP CHEMISTRY or HELP SEARCH | Gopher: www.ccl.net 73
> Anon. ftp: www.ccl.net   | [email-masked] -- archive search
>              Web: http://www.ccl.net/chemistry.html 
> 
> 

-----------------
Tapas Kar, Ph. D
Asst. Scientist
Department of Chemistry
Southern Illinois University at Carbondale
Illinois 62901-4409

Fax: (618) 453 6408
Tel: (618) 453 6433