Subject: Re: CCL:pdb to VRML conversion tool

From: "Dr. Bruno Manunza" <[email-masked]>
Date: Wed, 1 Apr 1998 08:47:38 +0100 (NFT)

On Tue, 31 Mar 1998, Eva Young wrote:

> Hi folks:
> 
> Is there an authoring tool available that will convert pdb files to VRML?
> 
> I'll summarize any replies to the list.
> 
> Eva
> 
> Eva Young
> University of Minnesota
> [email-masked]
> 

Dear Eva, have a look at:
http://ws05.pc.chemie.th-darmstadt.de/vrml/pdb2vrml.html

regards
Bruno

Dr Bruno Manunza
DISAABA (Dept. of Agricultural Environm. Sci)
University of Sassari
V.le Italia 39
07100 Sassari, ITALY
phone: 39 79 229215
fax:   39 79 229276
e-mail: [email-masked]
e-mail: [email-masked]
e-mail: [email-masked]
web: http://antas.agraria.uniss.it

---

From: [email-masked] (Richard Marhoefer)
Date: Wed, 1 Apr 1998 09:27:01 -0500

On Mar 31, 17:41, Eva Young wrote:
> Subject: CCL:pdb to VRML conversion tool
>> Hi folks:
>>

Hi,

you can find our pdb2vrml converter under the following URL:

http://www.pc.chemie.tu-darmstadt.de/vrml/pdb2vrml.html

Richard

-- 

Dipl.-Ing. Richard J. Marhoefer
Technische Universitaet Darmstadt
Physikalische Chemie I, Petersenstr. 20, 64287 Darmstadt

fon: (+int49) 6151/16-3746  fax: (+int49) 6151/16-4298

mail: [email-masked]
net:  http://www.pc.chemie.tu-darmstadt.de/authors/ric/

-------Please note our new e-mail / s-mail address-------