Subject: stop responding to GAMESS info request

From: Rudy Gostowski <[email-masked]>
Date: Sat, 23 May 1998 09:28:36 -0500

I had previously sent the message :

I received the error message:
 **** ERROR, NO $DATA GROUP WAS FOUND

Thanks to all who responded
Please stop now because I have received MANY responses.

Thanks again,

Rudy Gostowski
Department of Chemistry
Austin Peay State University
Box 4547
Clarksville, TN  37044
931-648-7624
FAX 931-648-5996
[email-masked]

---

From: Ruth Tanner <[email-masked]>
Date: Sat, 23 May 1998 11:21:16 -0400 (EDT)

I'm using an Octane to run a relatively scratch space intensive job.  The
job is an mp2 frequency calculation.  The calculation comes to a halt and
gives me an error I've never seen before (but the machine does not run out
of disk space or memory).  Could anyone offer any advice? The following is
the last chunk of my output file including the error message.

 JobTyp=0 Pass 33:  I= 33 to 33. 
 (rs|ai) integrals will be sorted in core. 
 JobTyp=0 Pass 34:  I= 34 to 34. 
 (rs|ai) integrals will be sorted in core. 
 Spin components of T(2) and E(2): 
     alpha-alpha T2 = 0.6839610064D-01 E2= -0.2045179757D+00
     alpha-beta T2 = 0.3362889205D+00 E2= -0.1036250528D+01
     beta-beta T2 = 0.6839610064D-01 E2= -0.2045179757D+00
 ANorm= 0.1213705533D+01
 E2= -0.1445286480D+01 EUMP2= -0.52782130330553D+03
                   PickT4: no shell combinations can fit! 
 NKLS2p= 75 NKLS2= 75 MaxCom= 62
 Error termination via Lnk1e in /usr/people/g94/l1111.exe. 
 Job cpu time:  0 days 4 hours 2 minutes 15..7 seconds. 
 File lengths (MBytes):  RWF= 2448 Int= 0 D2E= 0 Chk= 1 Scr= 1
14233.4u 302.4s 8:57:50 45% 0+0k 25875+3247io 255pf+0w                          

-----------------------------------------------------------------------------
Ruth Tanner 						 [email-masked] 
Masters Student in Physical Chemistry			Chemistry Department 
University of Guelph 			    http://www.uoguelph.ca/~rtanner/
----------------------------------------------------------------------------