Subject: G94 error mlessage

From: PETITJEAN Laurent GRL <[email-masked]>
Date: Thu, 11 Jun 1998 15:49:59 +0200

Dear CCLers,

I run several G94 calculations on an origin 2000 SGI server and some jobs 
stop without reasons.  I just get this message :

> Erroneous write. write -1 instead of 4096
> Write error in NtrExt1

I just wanted to know if someone among the CCL know how to turn around this 
problem.

L. Petitjean
Groupement de Recherche de Lacq
B.P. 34
64170 ARTIX
tel : 33 5 59 92 67 34
fax : 33 5 59 92 67 65
e-mail : [email-masked]

---

From: SUDARKO A <[email-masked]>
Date: Fri, 12 Jun 1998 08:34:33 +1000 (EST)

> > Erroneous write. write -1 instead of 4096

That means you run out disk space for your scrath file.
Cheers,

***************************************************************************

Sudarko                                         4/19 Gamack ST
Chemistry Department                            Mayfield NSW 2304
The University of Newcastle                     Tel : (H) (+)61-2-49688382
Callaghan NSW 2308                                    (O) (+)61-2-49215467