Subject: ONIOM

From: [email-masked] (mforster)
Date: Mon, 15 Jun 1998 09:57:01 +0100

Dear Cyber Chemists

Would somebody care to explain the basics of the Morokuma ONIOM
model in a little more detail, perhaps with some verified WWW
links ?

  Dr Mark J Forster Ph.D.
  Principal Scientist
  Informatics Laboratory
  National Institute for Biological Standards and Control
  Blanche Lane, South Mimms, 
  Hertfordshire EN6 3QG, United Kingdom.

  Tel 	01707 654753
  FAX 	01707 646730
  E-mail 	[email-masked]

---

From: Harald Svedung <[email-masked]>
Date: Mon, 15 Jun 1998 13:52:33 +0200 (MDT)

Hi all of you,

We had prof. Morokuma on a seminar here in Goteborg some time ago.
The main idea behind the ONIOM model is to divide the system into three 
parts (somewhat like the layers of an onion)

The inner part where the chemistry (bond making and breaking) is going on 
is calculated using an expensive method.

The outer boundaries of the inner part is given by the intermediate 
region calculated by some less expensive method.

The outer boundaries of the intermediate region is given by the outer 
region or environment calculated by some rather approximate method.

Different combinations of calculational methods are used for various 
systems. I also guess that there can be less or more than three layers.

For some ONIOM related refs one can have a look at:

http://euch4m.chem.emory.edu/~humbel/pub.html#imomo
http://euch4m.chem.emory.edu/~sieber/
http://www.chem.emory.edu/~faculty/Morokuma/morokuma.html

Here one can find refs. to the literature and some general information.

:-)
/Harald

On Mon, 15 Jun 1998, mforster wrote:

> -------This is added Automatically by the Software--------
> -- Original Sender Envelope Address: [email-masked]
> -- Original Sender From: Address: [email-masked]
> [email-masked]: Everybody | [email-masked]: Coordinator
> [email-masked]: HELP CHEMISTRY or HELP SEARCH | Gopher: www.ccl.net 73
> Anon. ftp: www.ccl.net   | [email-masked] -- archive search
>              Web: http://www.ccl.net/chemistry.html 
> 

Harald Svedung (M.Sc.)			phone:		+46-31-7722816
Department of Chemistry			fax:		+46-31-167194
Physical Chemistry			home phone: 	+46-31-240897	
Goeteborg University			home e-mail:	[email-masked]
SE-412 96 Goeteborg, Sweden		www.che.chalmers.se/~svedung/