Subject: molecular mechanics

From: "Jiri Krechl" <[email-masked]>
Date: Tue, 16 Jun 1998 14:08:33 +0200

I am looking for simple molecular mechanics procedure with source code
available to public. Any information please directly to:
[email-masked]

Thanks

JK

---

From: bruno manunza <[email-masked]>
Date: Tue, 16 Jun 1998 17:41:35 +0200

> available to public. Any information please directly to:
Dear Jiri,
have a look to the software page of our web site
http://antas.agraria.uniss.it
hope it helps
Regards
Bruno
-- 
Dr Bruno Manunza
DISAABA
Univ. of Sassari
V.le Italia 39
07100 Sassari ITALY
phone	39 79 229215
fax	39 79 229276
e_mail	[email-masked]
http://antas.agraria.uniss.it