Subject: Re: CCL:Programs that can perform MD only in torsional space

From: Richard Gillilan <[email-masked]>
Date: Sun, 28 Jun 1998 13:55:19 -0400

> I want to know if there exists one program that can perform Molecular
> Dynamics Simulation only in torsional space. 

I think Harold Scheraga's group published such an algorithm
at least 6 or 8 years ago. (sorry I don't have the ref anymore). 
I recall the theory reminded me of automatic Talyor series expansion methods
(Y.F. Chang, early 80's).

Richard

Cornell Theory Center

---

From: Michael Dooley <[email-masked]>
Date: Mon, 29 Jun 1998 09:03:20 -1000

> (Y.F. Chang, early 80's).

The program is available from QCPE (qcp664).  Be careful though, we never got it
to compile because it requires some libraries we didn't have (and they cost $$).

Cheers
Michael

--
Michael Dooley PhD
Centre for Drug Design and Development
The University of Queensland
Brisbane Qld 4072 Australia
[email-masked]