Subject: Re: Monte Carlo: Request For Key Papers

From: "Peter Shenkin" <[email-masked]>
Date: Fri, 31 Jul 1998 14:31:49 -0400

Please see our on-line bibliography for the methods we support.

	-P.

-- 
************ "Yeah, but poverty can't buy happiness, either." *************
* Peter S. Shenkin; Chemistry, Columbia U.; 3000 Broadway, Mail Code 3153 *
** NY, NY  10027;  [email-masked];  (212)854-5143;  FAX: 678-9039 ***
*MacroModel WWW page: http://www.columbia.edu/cu/chemistry/mmod/mmod.html *

---

From: "Paddy Kane" <[email-masked]>
Date: Fri, 31 Jul 1998 11:30:24 -0700

Hi,

 I have been using Spartan and MacroModel to carry out Monte Carlo conformational searches.

 I am looking for key references for the Monte Carlo method, most importantly, those messages which explain the theory behind such searches.

 I will summarise  the responses and send them to the list.

 Thank you in advance for your replies.

 Kind rgds,
 Paddy.

---
Paddy Kane
School Of Chemical Sciences
Dublin City University
Glasnevin
Dublin 9
Ireland.

E-mail: [email-masked]

Tel: 00-353-1-7045641
Fax: 00-353-1-7045503

Now MailCity offers forwarding so you can check your MailCity messages and other e-mail all in one place.  Go to http://www.mailcity.com