Subject: Re: second and third row transition metals

From: "Isaac B. Bersuker" <[email-masked]>
Date: Fri, 31 Jul 1998 09:19:01 -0500

If you are interested in methods to do such calculations for large
systems, have a look into our paper in Internat. J. Quant. Chem.
63 (1997) 1051, it may be useful.

Bersuker

Henry J. Castejon wrote:

> Hello everyone:
>
>         Can someone help me with the following:
>
>         I want to do molecular orbital calculations on second and third
>         row transition metals. The compounds contain many more than one
>         metal atom. (four or five). Consequently, I'm looking for some
>         software capable of doing that. Gaussian doesn't have basis
>         set for such metals and it may be a software using plane wave
>         or something else.
>
>         I will appreciate if someone can give a hint on this.
>         Ah! I forgot a minor detail if the software is free better.
>         Although I may be willing to spend some money on it.
>
>         Thanks a lot for anything you can do. If I get a good compilation
>         of answers I will summarize for everybody.
>
>         Henry.
>

---

From: "S. Parthiban" <[email-masked]>
Date: Fri, 31 Jul 1998 14:08:53 -0700 (PDT)

You can find the 6-31G* basis set for K through Zn
	(K, Ca, Sc, Ti, V, Cr Mn, Fe, Co, Ni, Cu, Zn)
        in the paper JCP vol.109, (4) 1223-1229, 1998.
        It is a 22 July 1998 issue. Hope this helps.
Parthiban S

> ---
> Administrivia: This message is automatically appended by the mail exploder:
> [email-masked]: Everybody | [email-masked]: Coordinator
> [email-masked]: HELP CHEMISTRY or HELP SEARCH | Gopher: www.ccl.net 73
> Anon. ftp: www.ccl.net   | [email-masked] -- archive search
>              Web: http://www.ccl.net/chemistry.html 
> ---
> 
>