Subject: in-vacuum simulations of proteins

From: "Marcela Madrid" <[email-masked]>
Date: Wed, 19 Aug 1998 17:22:46 -0400

Hello,

Can anyone suggest papers that have successfully simulated
non-globular proteins without explicit consideration of the
solvent (using a distance-dependent
dielectric function) ?

Thanks,
Marcela
[email-masked]

---

From: Laurence Lavelle <[email-masked]>
Date: Wed, 19 Aug 1998 19:15:44 -0700

Along similar lines, I would appreciate references to work on DNA
simulations using a distance-dependent dielectric function. 

Thanks
Laurence