Subject: CCL:G98:ONIOM

From: Steven Creve <[email-masked]>
Date: Tue, 10 Nov 1998 10:36:55 +0100 (NFT)

Hi,

I think I do not quite understand the input syntax for ONIOM in G98.
Suppose I want to compute t-Bu-P (tertiary butyl phosphinidene), with PH
as model, P-CH3 as intermediate, and P-tBu as real system.

Should the input look like this?

P  coord
C   "    Medium  H
C   "    Low     H
H   "    Low
H   "    Low
H   "    Low
C   "    Low     H
H   "    Low     
H   "    Low
H   "    Low
C   "    Low     H
H   "    Low
H   "    Low
H   "    Low

Steven

--------------------------------------------------------------------------
Steven Creve                       [email-masked]
Labo Quantumchemie
Celestijnenlaan 200F
3001-HEVERLEE                      tel: (32) (16) 32 73 93
BELGIUM                            fax: (32) (16) 32 79 92

---

From: Stefan Dapprich <[email-masked]>
Date: Tue, 10 Nov 1998 20:55:48 +0100

> Should the input look like this?

Steven:
At first glance your input seems to be o.k. (though you've got a really small
model system). However, if you specify the coordinates in Z-matrix form instead
of cartesians, the first three atoms always belong to the model system (this is
due to certain limitations of the G98 input parser).

Hope this helps,
Stefan

--
+----------------------------------------+
Dr. Stefan Dapprich
Institut fuer Physikalische Chemie
Universitaet Karlsruhe
D-76128 Karlsruhe
Phone ++49-721-608-7229
Fax   ++49-721-608-4856
+----------------------------------------+

---

From: Barbara Murray <[email-masked]>
Date: Tue, 10 Nov 1998 13:03:44 -0800

I have a student who is a senior chemistry major who is a good student. 
She is interested in pharmaceuticals and drug development but is not
interested in becoming a pharmacist (she thinks).  She would like to go
to graduate school but is not sure what kind of program to apply to. 
She is currently doing her senior research project with me on
computational chemistry of a series of biologically active drugs.

Any ideas about graduate programs in chemistry or some integrated
programs that would fit her interests?  You may reply to me off list.
-- 
***********************************************************************
Barbara Murray					[email-masked]
Chemistry Department				909-793-2121 ext 2374
University of Redlands				FAX  909-793-2029
1200 E Colton, PO Box 3080
Redlands, CA 92373-0999