Subject: Re: CCL:CHARMm questions

From: "Michael McBrien" <[email-masked]>
Date: Wed, 18 Nov 1998 08:09:15 -0500

I have found one CHARMm discussion group.  The address is:

http://alchemy.yonsei.ac.kr/~lsk/list.c.html#CHARMM-BBS

I hope that this is of help to you.

Mike.

-------------------------------------------------------------------------
Michael McBrien M.Sc.
Technical Support Specialist
Advanced Chemistry Development
133 Richmond St., W., Suite 605
Toronto, Ontario, Canada M5H 2L3
416-368-3435

The most chemically intelligent database software for chemists has just
arrived! Introducing Advanced/ChemFolder, the newest star in the expanding
Advanced Chemistry Development universe. ChemFolder integrates its renowned
ChemSketch interface with a powerful and flexible database management
system. Organizing your information has never been so easy! See
www.acdlabs.com for further details.
-------------------------------------------------------------------------
-----Original Message-----
From: [email-masked] <[email-masked]>
To: [email-masked] <[email-masked]>
Date: Tuesday, November 17, 1998 5:06 PM
Subject: CCL:CHARMm questions

>Hello.  I have a student who is doing dynamics calculations
>on a macromolecule.  I have not used the CHARMm program much,
>and have some questions:
>
>1)  Is there a listserv for CHARMm users?
>
>2)  Troubleshooting strategies - when the calculation crashes and you
>receive a warning - what is the best way to troubleshoot.  (e.g. He
>is getting a warning saying Level -2 warning - Energy change tolerance
>exceeded")  I am not sure how to advise him to play with the options
>to get around such problems - can anybody make suggestions about the
>best place to learn strategy for using the program?
>
>Thanks very much.
>
>Mary j.o.
>
>-------This is added Automatically by the Software--------
>-- Original Sender Envelope Address: [email-masked]
>-- Original Sender From: Address: [email-masked]
>[email-masked]: Everybody | [email-masked]:
Coordinator
>[email-masked]: HELP CHEMISTRY or HELP SEARCH | Gopher: www.ccl.net
73
>Anon. ftp: www.ccl.net   | [email-masked] -- archive search
>             Web: http://www.ccl.net/chemistry.html
>
>

---

From: Yun Tang <[email-masked]>
Date: Wed, 18 Nov 1998 15:48:54 +0100

Hi,

I found the following CHARMM-BBS which may be helpful to you:

CHARMM Users Discussions (charmm-bbs)

List management address: [email-masked]
List manager: majordomo
Posting address: [email-masked]

Yun
-- 
************************************
Yun TANG, Ph.D. 
Center for Structural Biochemistry    
Department of Biosciences at Novum
Karolinska Institute                
S-141 57 Huddinge                   
Sweden                    
************************************