Subject: Re: CCL:CHARMm questions

From: "David E. Bernholdt" <[email-masked]>
Date: Tue, 17 Nov 1998 16:48:55 -0500

On Tue, 17 Nov 1998 15:39:50 -0500 (EST)  [email-masked] wrote:
> 1)  Is there a listserv for CHARMm users?

The charmm-bbs list is hosted by CSIR (Chemistry Software and
Information Resources, http://www.csir.org).  To subscribe send email
to [email-masked]' with the line:

subscribe charmm-bbs

in the body.
--
David E. Bernholdt                      | Email:  [email-masked]
Northeast Parallel Architectures Center | Phone:  +1 315 443 3857
111 College Place, Syracuse University  | Fax:    +1 315 443 1973
Syracuse, NY 13244-4100                 | URL:    http://www.npac.syr.edu

---

From: "Jeffrey L. Nauss" <[email-masked]>
Date: Wed, 18 Nov 1998 07:52:50 -0800

At 08:09 AM 11/18/98 -0500, Michael McBrien wrote:
>I have found one CHARMm discussion group.  The address is:
>
>http://alchemy.yonsei.ac.kr/~lsk/list.c.html#CHARMM-BBS

That list is no longer active.  The one which I am aware of is at Syracuse.
 You can subscribe by sending a subscribe message to
[email-masked].  The body of the message should read:

subscribe charmm-bbs <your_address>

where <your_address> is the e-mail address where you want to receive the list.

--
Jeffrey L. Nauss, PhD		Phone: (619) 799-5555
Product Specialist, Simulations	Fax: (619) 458-0136
Molecular Simulations Inc.		E-mail: [email-masked]
9685 Scranton Road
San Diego, CA 92121