Subject: Question: computer models of water

From: Robert Jankowski <[email-masked]>
Date: Fri, 27 Nov 1998 08:33:47 +0100 (MET)

Dear Netters,
 
I am looking for a paper with a comparison of different computer 
models of water used in MD simulations, e.g TIP3, TIP4, SPC, etc.
Could you please, help me? I will summarize responses.
 
Yours sincerely,
 
Robert Jankowski, PhD student
---------------------------------------
e-mail: [email-masked]            

Molecular Biophysics Group,
Institute of Physics,
N.Copernicus Univ., 87-100 Torun, Poland
ul. Grudziadzka 5

---

From: David van der Spoel <[email-masked]>
Date: Fri, 27 Nov 1998 09:25:53 +0100 (MET)

>Could you please, help me? I will summarize responses.
We have just published a systematic comparison of such models:
@Article{Spoel98a,
  author	= {D. van der Spoel and P. J. van Maaren and H. J. C.
		  Berendsen},
  title		= {A systematic study of water models for molecular
		  simulation},
  year		= 1998,
  journal       = BTjcp,
  volume        = 108,
  pages         = {10220-10230}
}
furthermore you should have a look at the excellent review by Zhu et al
which has 500+ references:
@Article{Zhu94,
  author = 	 {S-B. Zhu and S. Singh and G. W. Robinson},
  title = 	 {Field-Perturbed Water},
  journal = 	 BTacp,
  year = 	 1994,
  volume =	 85,
  pages =	 {627-731}
}

Groeten, David.
________________________________________________________________________
Dr. David van der Spoel		Biomedical center, Dept. of Biochemistry
s-mail:	Husargatan 3, Box 576,  75123 Uppsala, Sweden
e-mail: [email-masked]	www: http://zorn.bmc.uu.se/~spoel
phone:	46 18 471 4205		fax: 46 18 511 755
++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++

---

From: Harald Svedung <[email-masked]>
Date: Fri, 27 Nov 1998 11:45:29 +0100 (MET)

There is a study of the energy transfer between water molecules in 
gas phase using different potentials ( RWK2, MCY, LJC... ) 
by Liu Ming et al, J.Chem. Phys., Vol. 104, 9001.

/Harald

> Robert Jankowski, PhD student

Harald Svedung (M.Sc.)			phone:		+46-31-7722816
Department of Chemistry			fax:		+46-31-167194
Physical Chemistry			home phone: 	+46-31-240897	
Goeteborg University			home e-mail:	[email-masked]
SE-412 96 Goeteborg, Sweden		www.che.chalmers.se/~svedung/