Subject: request for list of ECPs for metals

From: Jeff Saxe <[email-masked]>
Date: Thu, 03 Dec 1998 10:06:18 -0600

Could somebody please let me know all the references that are available
for transition metals using effective core potentials?

Thanks in advance for the help.
-- 
Jeffrey D. Saxe     
BioNumerik Pharmaceuticals, Inc.
Suite 1250, 8122 Datapoint Dr., San Antonio, TX  78229
email [email-masked]   phone 210-614-1701 x225    fax 210-615-8030

---

From: Alexei Arbouznikov <[email-masked]>
Date: Thu, 3 Dec 1998 18:40:02 +0100 (NFT)

Dear Jeff, 

	There is a set of consistent between themselves ECP's together
with correspondent valenece basis sets, throughout the whole Periodic
Table, except for sixth-row elements:

Li-Ar:  
W.J.Stevens, H.Basch, M.Krauss, J.Chem.Phys. 81(12), 6026-6033 (1984)

K-Rn (except for lanthanides): 
W.J.Stevens, M.Krauss, H.Basch, P.G.Jasien, Can. J. Chem. 70, 612-630
(1992)

Lanthanides:
T.R.Cundari, W.J.Stevens, J.Chem.Phys. 98(7), 5555-5565 (1993)

Regards,
Alexei

---------------------------------------------------------------
Dr. Alexei Arbouznikov

Katholieke Universiteit Leuven
Departement Scheikunde
Afdeling Quantumchemie
Celestijnenlaan 200F
B-3001 Heverlee
BELGIUM

Tel. (32) 16.32.74.76
Fax. (32) 16.32.79.92
E-mail: [email-masked]

On Thu, 3 Dec 1998, Jeff Saxe wrote:

> -------This is added Automatically by the Software--------
> -- Original Sender Envelope Address: [email-masked]
> -- Original Sender From: Address: [email-masked]
> [email-masked]: Everybody | [email-masked]: Coordinator
> [email-masked]: HELP CHEMISTRY or HELP SEARCH | Gopher: www.ccl.net 73
> Anon. ftp: www.ccl.net   | [email-masked] -- archive search
>              Web: http://www.ccl.net/chemistry.html 
> 
>