Subject: electric field gradient unit

From: "Jerry C.C. Chan" <[email-masked]>
Date: Tue, 15 Dec 1998 15:49:12 +0100 (MEZ)

Dear CClers,

In an old article [C. B. Harris, Inorg. Chem., vol 7, 1517 (1968)] the
electric field gradient at the Co nucleus of (C5H5)2CoClO4 is reported as
qzz = 5.85 x 10^15 esu/cm^3.  Could anyone tell me how I can convert this
quantity to the quadrupole coupling constant, e^2Qqzz, in MHz?  The
quadrupole moment of 59Co is 0.404 x 10^28 m^2.

Many thanks,
Jerry

******************************************************************
* Jerry Chun Chung CHAN                     [email-masked] *
* Universitaet Muenster	                phone: 0049-251-83-29156 *
* Institut fuer Physikalische Chemie    fax:   0049-251-83-29159 *
* Schlossplatz 4-7						 *
* D-48149 Muenster						 *
* Germany							 *
******************************************************************

---

From: Maricel <[email-masked]>
Date: Tue, 15 Dec 1998 13:23:07 -0400

> quadrupole moment of 59Co is 0.404 x 10^28 m^2.

Dear Jerry,

Please, notice that the whole expression for the nuclear
quadrupolar coupling constant (NQCC) is

X = e**2Qq/h    (in frequency units)

where

h is Planck's constant (= 6.6260755 x 10E-34 J sec.),
e is the electron charge (= 1.602188 x 10E-19 Coul =
= 4.803242 x 10E-10 ESU),
eQ is the nuclear electric quadrupole moment, and
eq is the electric field gradient (EFG).

It should be noted that your "qzz" (the largest principal
component of the diagonalized EFG tensor) is already
"eq" in the above expression.

Having all these data into account, you will be able to
easily convert the EFG into the NQCC tensor (in MHz)
by applying the following conversion factor:

1 a.u. of qzz = e**(-1)a_o**(-2)E_h =
= 9.71736 x 10E21 V m-2 =
= 3.24136 x 1oE15 esu cm-3 (4 pi epsilon_o)**(-1)

More details about the quantities of your interest and
their conversion can be found in J. Chem. Phys. 1998,
109, 7176-7184.

Hope it helps,

Maricel

****************************************************

Dr. Maricel Torrent, Research Associate

* Present address:
Cherry L. Emerson Center for Scientific Computation
and Department of Chemistry, Emory University,
Atwood Hall, 1515 Pierce Drive,
Atlanta, Georgia 30322, USA
Phone:  +1-404-727-6634
Fax:      +1-404-727-7412
E-mail: [email-masked]

* Private address:
765-5 Houston Mill Road, N.E.
Atlanta, Georgia 30329, USA
Phone:  +1-404-325-1011

****************************************************