Subject: question

From: Ponec Robert EXCHANGE <[email-masked]>
Date: Thu, 17 Dec 1998 09:27:58 +0100

Dear CCL`ers

I have a question concerning the internet address of web pages of PC Gamess.
I have used until recently one but this seems to have been changed and I can
no more uyse it. Does anybody knows the new localtion of these pages?

Many thanks,

Robert Ponec
Institute of Chemical Process Fundamentals
Czech Academy of Sciences
Prague 6, Suchdol 2
165 02 Czech Republic
fax: 420 2 20920661
tel:420 2 20390271
email: [email-masked]

---

From: Toni Kazic <[email-masked]>
Date: Thu, 17 Dec 1998 05:04:13 -0600 (CST)

http://www.msg.ameslab.gov/GAMESS/GAMESS.html

will get you to the main page with pointers from there.

Toni