Subject: which quantum software can provide soucecode?

From: lvtun <[email-masked]>
Date: Tue, 19 Jan 1999 21:56:15 +0800

As title.
                    sincerely yours
                    LVTUN
                    Dept.Biosci&Biotech
                    Tsinghua University
                    Beijing,10084
                    P.R.China

---

From: "Alexander Klinsky" <[email-masked]>
Date: Tue, 19 Jan 1999 18:17:15 +0100

Which quantum software can provide soucecode?

Try  to search the web for these: ( they are free for academics after
sending in a license agreement or so)

1. GAMESS(US) = ab-initio like Gaussian: http://www.msg.ameslab.gov/Gamess
2. DeFT: Gaussian Density Functional Theory package
3. Dalton : ab-initio mainly for electronic properties
4. Mopac  : Semi empirical codes