Subject: CCL:Q:Accessible surface of Metal atom

From: [email-masked]
Date: Wed, 20 Jan 1999 13:14:28 +0100

Hi all,

Suppose you have a transition metal complex. How can one quantify the
'accessible surface' of the metal atom for an incoming ligand? Do there exist
any software packages that yield quantities like that or related to that?

Thank you,

Steven Creve
DSM Research
Geleen
The Netherlands
[email-masked]

---

From: Mark Forster <[email-masked]>
Date: Thu, 21 Jan 1999 17:32:12 +0000

Dear Steve

I would like to suggest the program 'NACCESS' by Simon Hubbard,
although designed for protein use it is quite general. I recently tried
it on an iridium complex for example. For commercial
users a (small) fee is charged. See the WWW page

    http://sjh.bi.umist.ac.uk/naccess.html

[email-masked] wrote:

> ---
> Administrivia: This message is automatically appended by the mail exploder:
> [email-masked]: Everybody | [email-masked]: Coordinator
> [email-masked]: HELP CHEMISTRY or HELP SEARCH | Gopher: www.ccl.net 73
> Anon. ftp: www.ccl.net   | [email-masked] -- archive search
>              Web: http://www.ccl.net/chemistry.html
> ---

--

  Dr Mark J Forster Ph.D.
  Principal Scientist
  Informatics Laboratory
  National Institute for Biological Standards and Control
  Blanche Lane, South Mimms,
  Hertfordshire EN6 3QG, United Kingdom.

  Tel  +44 (0)1707 654753
  FAX  +44 (0)1707 646730
  E-mail  [email-masked]

---

From: Richard Wood <[email-masked]>
Date: Thu, 21 Jan 1999 17:08:07 +36000

Is there a program like this that will run under Windows 95/98?

Richard

On Thu, 21 Jan 1999, Mark Forster wrote:

> -------This is added Automatically by the Software--------
> -- Original Sender Envelope Address: [email-masked]
> -- Original Sender From: Address: [email-masked]