Subject: Re: CCL:optical activity prediction

From: Ricardo Nunez <[email-masked]>
Date: Wed, 3 Feb 1999 11:53:46 +0100 (MET)

Dear all,
	Our group have developed a method to calculate the
optical activity from molecular geometry, I give you some
references:

J. Mol. Struct., vol. 354, (1995) 81-87
J. Mol. Struct., vol. 442, (1998) 135-143
J. Mol. Struct., vol. 447, (1998) 127-133

Ricardo Nunez Miguel
[email-masked]
Departamneto de Quimica Organica
ETS de Ingenieros Industriales
Universidad de Valladolid
Spain

On Fri, 29 Jan 1999, TOPPER ROBERT wrote:

> Hello all,
> 
> An organic chemists with whom I collaborate has asked me
> whether it is possible to predict the optical activity
> of a mixture of enantiomers, even semiquantitatively.
> (i.e., is the optical activity "big" or "small" for
> a given enantiomeric excess, or e.e.).
> 
> My own search of the Internet has failed to turn up anything.
> Can anyone give us any suggestions? 
> 
> Thanks very much!
> 
> best,
> rqt
> 
> *****************************************************************************
> Prof. Robert Q. Topper                  email:   [email-masked]
> Department of Chemistry                 phone:   (212) 353-4378
> The Cooper Union                        fax:     (212) 353-4341
> 51 Astor Place                          subway:  take the 6 to Astor Place 
> New York, NY 10003                               and you're there!
>                  http://www.cooper.edu/engineering/chemechem/
> *****************************************************************************
> The Cooper Union for the Advancement of Science and Art is a tuition-free
> college in Greenwich Village, at Cooper Square and Astor Place.
> *****************************************************************************
> 
> 
> -------This is added Automatically by the Software--------
> -- Original Sender Envelope Address: [email-masked]
> -- Original Sender From: Address: [email-masked]
> [email-masked]: Everybody | [email-masked]: Coordinator
> [email-masked]: HELP CHEMISTRY or HELP SEARCH | Gopher: www.ccl.net 73
> Anon. ftp: www.ccl.net   | [email-masked] -- archive search
>              Web: http://www.ccl.net/chemistry.html 
> 
>

---

From: Ricardo Nunez <[email-masked]>
Date: Wed, 3 Feb 1999 11:53:46 +0100 (MET)

Dear all,

Ricardo Nunez Miguel