Subject: Termochemistry of radicals

From: "Sergio Emanuel Galembeck" <[email-masked]>
Date: Tue, 23 Feb 1999 17:52:25 -0300

Dear Netters,

    What is the best method to calculate energies 
of reactions involving radicals? Is compound 
methods like CBS-Q as good choice?

    Thanks a lot,

            Sergio

---

From: Szieberth Denes <[email-masked]>
Date: Wed, 24 Feb 1999 15:36:56 +0100

> methods like CBS-Q as good choice?

 You can find a comparison of different model chemistries in:

 Ochterski, Petersson, Wiberg : J. Am. Chem. Soc. 1995, 117, 11299-11308

 or you can use some not so computationally demanding approaches described
in e.g.:

 Sana, Nguyen:  CPL 1992 196(3,4) 390

         Denes Szieberth
	 [email-masked]