Subject: WORD to LaTeX...

From: Andres Aguado <[email-masked]>
Date: Sun, 28 Feb 1999 10:37:07 +0100

Dear All,

Does anyone of you know of software that can convert a WORD file to a
LaTeX file?

Thanks in advance

Andres Aguado.

---

From: "Jesus M. Castagnetto" <[email-masked]>
Date: Mon, 1 Mar 1999 12:36:17 -0800 (PST)

Hello Andres,

Check the following URL:

	http://www.kfa-juelich.de/isr/1/texconv/pctotex.html
 
You may also want to check www.ctan.org

--
Jesus M. Castagnetto <[email-masked]> - "Ken Zen Ichi-nyo"
Program Project:   http://www.scripps.edu/research/metallo/ 
Metalloprotein DB: http://metallo.scripps.edu/
Pilot Stuff: http://www.geocities.com/ResearchTriangle/Lab/1059/