Subject: Re: CCL:conformational search on ring systems

From: "Tamas Gunda" <[email-masked]>
Date: Tue, 2 Mar 1999 17:41:22 +1

> Dear CCL'ers,
> 
> 	is anybody aware of a software package that has a conformational
> search tool applicable to ring-systems ?
> 
> Regards,
> 
> Christian
> 
Dear Christian,

If you mean on "conformational search tool applicable to 
ring-systems" the calculation of ring-puckering data,
distances from least-square planes, torsional angles in rings,
different pyramidality indices of atoms, 
then have a look on Mol2mol at

www.compuchem.com/mol2mol.htm

best regards

Tamas

************************************************************************
   Dr Tamas E. Gunda                   phone: (+36-52) 316666-2479
   Research Group of Antibiotics       fax  : (+36-52) 310936
   L. Kossuth University               e-mail: [email-masked]
   POBox 36                            http://www.klte.hu/~gundat               
   H-4010 Debrecen
   Hungary
************************************************************************

---

From: "Tamas Gunda" <[email-masked]>
Date: Tue, 2 Mar 1999 17:41:22 +1

Dear Christian,

best regards

Tamas

---

From: "Tamas Gunda" <[email-masked]>
Date: Tue, 2 Mar 1999 17:41:22 +1

Dear Christian,

best regards

Tamas