Subject: Re: CCL:ZINDO program

From: Narushi Goto <[email-masked]>
Date: Sun, 14 Mar 1999 18:19:17 +0900

Dear Irene,

At 9:48 AM +0200 99.3.12, Irena Efremenko wrote:
> I would like to calculate reliable adsorption energies and optimized
> geometries for small molecules on/in relatively large transition metal
> clusters (50-100 atoms). My main interest is in adsorbent-induced
> changes in metal skeleton. To my best knowledge the ZINDO program is the
> best choice for such calculations. May somebody here point me out how
> can I get it? Any suggestions on other semiempirical programs with
> parametrization for transition metals will be appreciated, as well.

ZINDO is one of our products, Cerius2 and InsightII.
Please access to our web site to get information in detail;

http://www.msi.com/solutions/products

Best regards,
	Narushi
******************************************************************
Narushi A. Goto
Senior Applications Scientist, Material Science
Pre-sales Support Scientist, Asia Pacific

Teijin Molecular Simulations Inc.
2-17-8 Nihonbashi Hamacho Chuo-ku, Tokyo 103-0007 JAPAN
Phone: +81-3-3663-8616, 8617        FAX: +81-3-3663-8620
e-mail: [email-masked]
URL: http://www.tmsi.co.jp (Japanese), http://www.msi.com (English)
******************************************************************

---

From: "Mark A. Thompson" <[email-masked]>
Date: Tue, 16 Mar 1999 17:59:25 -0800

A free version of INDO/s (the same method in ZINDO) is available at
http://www.seanet.com/~mthompson/ArgusLab/index.htm

It runs under Windows 95/98/NT 4.0

Mark Thompson

>
>At 09:48 AM 3/12/99 +0200, Irena Efremenko wrote:
>>Dear CCLers,
>>
>>Thanks in advance,
>>Irena Efremenko