Subject: DFT and Excited States

From: [email-masked]
Date: Thu, 18 Mar 1999 09:49:51 +0000

Hello!

If I have the name correct, Stephan Grimes in Germany has done some
beautiful work on excited states using DFT.  Sorry, I do not have any
references.

John McKelvey

---

From: Jing Kong <[email-masked]>
Date: Thu, 18 Mar 1999 16:13:58 -0500 (EST)

> beautiful work on excited states using DFT.  Sorry, I do not have any

May I add that So Hirata just finished some work on the excite states with
DFT with Martin Head-Gordon for open-shell cases.  It shold be available
in the next release of Q-Chem.

Regards,
Jing

****
Jing Kong, Ph.D., Chief Scientist, Q-Chem Inc.

> -------This is added Automatically by the Software--------
> -- Original Sender Envelope Address: [email-masked]
> -- Original Sender From: Address: [email-masked]
> [email-masked]: Everybody | [email-masked]: Coordinator
> [email-masked]: HELP CHEMISTRY or HELP SEARCH | Gopher: www.ccl.net 73
> Anon. ftp: www.ccl.net   | [email-masked] -- archive search
>              Web: http://www.ccl.net/chemistry.html 
> 
>

---

From: Jing Kong <[email-masked]>
Date: Thu, 18 Mar 1999 16:13:58 -0500 (EST)

Regards,
Jing

****