Subject: ccl:Cerius2

From: [email-masked]
Date: Wed, 14 Apr 1999 08:40:32 +0200 (DFT)

CCLers,

I am using Cerius2 to run ADF calculations.
I get quite nice pictures for the molecular orbitals.
Now I am looking for a nice and easy way to paste these pictures in
a word document.

Any hints highly appreciated.

Thanks,
Meike Reinhold

---

From: Alain Borel <[email-masked]>
Date: Wed, 14 Apr 1999 11:06:21 +0200 (MET DST)

> Now I am looking for a nice and easy way to paste these pictures in
use any capture program to make a snapshot of the window, then use
xv to adjust the borders of your picture and save to a format Word
will understand (GIF, PCX, whatever). 

Hope this helps!

----------------------------------
E-Mail: Alain Borel <[email-masked]>
Date: 14-Apr-99
Time: 11:04:36