Subject: g98, precision

From: Miroslav Plonka <[email-masked]>
Date: Mon, 19 Apr 1999 18:50:13 +0200 (CEST)

Dear CCL,
I would appreciate an advice how to increase the precision of the Gaussian 98
job. I would like to improve the result in the calculation of the coordinates
(the displacements) of atoms during vibrational excitations in molecule when
frequency job is calculated (e.g. # MNDO Opt=Z-matrix Test Freq). The default
is 2 decimals, I need 3-4 decimals.
Thank you very much.
Regards

--------------------------------------
  Miroslav Plonka, PhD
Dept. of Theor. Phys. and Astroph.
Faculty of Science, Masaryk University    
Kotlarska 2, 611 37 Brno 
Czech Republic      
Tel.:+420-5-41129456   
--------------------------------------

---

From: "Dale A. Braden" <[email-masked]>
Date: Mon, 19 Apr 1999 14:15:02 -0700 (PDT)

Dear Miroslav,

Using freq=hpmodes in the route section will give you 5 decimal places in
the normal mode eigenvectors.

Dale Braden
Department of Chemistry
University of Oregon
Eugene, OR 97403-1253
[email-masked]