Subject: source code of Szabo and Ostlund's book

From: Xiaogang Wang <[email-masked]>
Date: Sat, 24 Apr 1999 12:08:37 +0100 (BST)

Dear CCLers,

Does somebody have a copy of the FORTRAN source code, from the Ostlund 
and Szabo textbook, for  performing a two electron STO SCF calculation ? 

I know somebody has put up this question before, but I cannot find the
answer. 

Thanks!
Xiaogang

-------------------------------------------------------
Xiaogang Wang
Physical and Theoretical Chemistry Laboratory
University of Oxford          | Tel: 44-1865-275159(O), 44-1865-711623(H)
South Parks Road              | Fax: 44-1865-275400
Oxford OX1 3QZ                | Email:[email-masked]
UK

On leave from
Open Laboratory of Bond Selective Chemistry
University of Science and Technology of China | Fax: 86-551-3602969
Hefei, 230026                                 | Email: [email-masked]
China
-------------------------------------------------------

---

From: Richard Wood <[email-masked]>
Date: Sat, 24 Apr 1999 08:35:06 +36000

I have the book.  The code runs on pages 418-428.

Richard

On Sat, 24 Apr 1999, Xiaogang Wang wrote:

> -= This is automatically added to each message by mailing script =-
> [email-masked] -- To Everybody    |   [email-masked] -- To Admins
> [email-masked] -- HELP CHEMISTRY or HELP SEARCH
> [email-masked] -- archive search    |    Gopher: gopher.ccl.net 70
> Ftp: ftp.ccl.net  |  WWW: http://www.ccl.net/chemistry/   | Jan: [email-masked]
> 
> 
> 
> 
>