Subject: how to solve vibrational eigenfunctions when a potential energy surface is given

From: jjxu <[email-masked]>
Date: Mon, 26 Apr 1999 22:10:53 +0800

Dear Sir,
I want to calculate molecular vibrational eigenfunctions when a multi-dimensional potential 
energy surface is given. 
Can you give me some instructions?
Best Regards
Jijun Xu
Dalian Institute of Chemical Physics

---

From: "Nguyen N. Anh" <[email-masked]>
Date: Mon, 26 Apr 1999 04:43:37 -0400

Dear Jijun Xu,

You can use the power spectrum method: M.D. Feit, J.A. Fleck, and A. Steiger J.
Comput. Phys. 47 412(1982)

This may help!

Good luck

On Apr 26, 10:10pm, jjxu wrote:
> Subject: CCL:how to solve vibrational eigenfunctions when a potential ener
> Dear Sir,
> -= This is automatically added to each message by mailing script =-
> [email-masked] -- To Everybody    |   [email-masked] -- To
Admins
> [email-masked] -- HELP CHEMISTRY or HELP SEARCH
> [email-masked] -- archive search    |    Gopher: gopher.ccl.net 70
> Ftp: ftp.ccl.net  |  WWW: http://www.ccl.net/chemistry/   | Jan: [email-masked]
>
>
>
>
>-- End of excerpt from jjxu

-- 
Nguyen Nam Anh   Quebec, Canada
E-mail: [email-masked]
WWW: http://promethium.chm.ulaval.ca/~anh/